Plugins for PSPs running on 6.XX
#418855 by YukiAsatoka
Thu Jun 22, 2017 12:10 am
Hello there.
I am extremely new to PSP homebrew.
I found the CXMB UNIVERSAL: 3.71 - 6.61 CLASSIC & 6.61 INFINITY plugin and tried to get it working.
I've used several 6.61 themes with CXMB Universal and did everything as instructed yet I still get that error.
Anyone have any reasons why and how I could possibly fix it?
Apologies ahead of time if this has been answered.
Advertising
#418965 by YukiAsatoka
Sat Jul 01, 2017 2:15 am
toBsucht wrote:I´m not sure what´s wronge in your setup.
Guessing it´s a incompatible .ctf.
ErikPshat converted a theme for infinity with extra icons
http://www.mediafire.com/file/xpmtgxlk3 ... B+APPs.zip
Image
viewtopic.php?f=17&t=44670

Yeah. Im honestly not sure. Another guy I saw had a similar issue but I havent gotten a response from him yet. NOt even PTFs work with CXMB off. I think ill just call it quits. Not even a big deal.

Who is online

Users browsing this forum: No registered users and 3 guests