Advertising (This ad goes away for registered users. You can Login or Register)

shelldatesecbat plugin on 3.65?

You have questions and can't find another subforum to ask? Go here
Post Reply
prZ
Posts: 2
Joined: Wed Jan 17, 2018 11:37 pm

shelldatesecbat plugin on 3.65?

Post by prZ » Mon Mar 12, 2018 9:38 pm

now where 3.65 is a thing, is anybody able to port this lovely plugin to 3.65?

https://github.com/OperationNT414C/ShellSecBat

im talking about the shelldatesecbat.suprx

thanks in advance
Advertising
PSP 1004 - 6.61 LME 2.3 ∞
PSV 2000 - 3.65 変革Õ

Post Reply

Return to “Support”