Advertising (This ad goes away for registered users. You can Login or Register)

Search found 1 match

by vapi
Tue Sep 18, 2018 2:46 pm
Forum: General
Topic: Installing Wagic Opensuse Linux
Replies: 1
Views: 7200

Installing Wagic Opensuse Linux

Hello everyone, i am opensuse new user.
When i run wagic downloaded WTH0160_linux, i get the following messaje: wagic error while loading shared libraries: libgif.so.4:
So, i dont know what to do.
Thanks.

Go to advanced search