Advertising (This ad goes away for registered users. You can Login or Register)

Search found 3 matches

by shinji257
Wed Nov 25, 2015 5:47 pm
Forum: TN CEF
Topic: Can't get CXMB to work on TN-V11
Replies: 0
Views: 934

Can't get CXMB to work on TN-V11

Can someone help me with this? I've gotten other plugins to work. For some reason this one won't work. I've set things up like this. ms0:/ /cxmb/cxmb.prx /PSP/THEME/theme.ctf In /seplugins/vsh.txt ms0:/cxmb/cxmb.prx 1 When I load TN-V I see cxmb.prx listed in the plugins and it is enabled however no...
by shinji257
Tue Nov 24, 2015 11:52 pm
Forum: ARK
Topic: CWCheat and TempAR not working in ARK for 3.51/3.52 PHP
Replies: 9
Views: 4331

Re: CWCheat and TempAR not working in ARK for 3.51/3.52 PHP

I just tested TempAR and it is working fine in ARK and TN-V. The only gotcha is the defaults must be changed using TN-V. TempAR defaults are as follows. Menu = R+PS Toggle = Note Screenshot = Select+VolDown I didn't bother with the last one but you will have to remap Menu and Toggle. TN-V is the onl...
by shinji257
Thu Sep 10, 2015 1:23 pm
Forum: Plugins
Topic: CXMB for 6.61 [RELEASED] [21-01-2015]
Replies: 34
Views: 98652

Re: CXMB for 6.61 [RELEASED] [21-01-2015]

For some reason this build of cxmb doesn't want to load unless it is inside the seplugins folder somewhere. I had it as /cxmb/cxmb.prx before but it wouldn't work. Moved it to /seplugins/cxmb/cxmb.prx (updating the VSH.txt file as well) and it loaded up right away with no issues.

Go to advanced search